<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
<html>
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/aree-tematiche/verde-pubblico" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Verde Pubblico" />
<link rel="shortcut icon" href="https://www.comune.pistoia.it/sites/default/files/Pistoia-Stemma-trasparente.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="E’ stata approvata la graduatoria provvisoria dei nidi d&#039;infanzia e spazi gioco comunali per l’anno educativo 2021/2022. Può essere consultata sul sito del Comune di Pistoia nell’area tematica Educazione, nel box relativo all’iscrizione dei nidi d’infanzia e spazio" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.comune.pistoia.it/sites/default/files/news/20431/image/iscrizioni%20nido.jpg" />
<link rel="canonical" href="https://www.comune.pistoia.it/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali" />
<link rel="shortlink" href="https://www.comune.pistoia.it/node/20431" />
<meta property="og:site_name" content="Comune di Pistoia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.comune.pistoia.it/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali" />
<meta property="og:title" content="Pubblicate le graduatorie provvisorie per le iscrizioni ai nidi d&#039;infanzia e spazi gioco comunali" />
<meta property="og:description" content="E’ stata approvata la graduatoria provvisoria dei nidi d&#039;infanzia e spazi gioco comunali per l’anno educativo 2021/2022. Può essere consultata sul sito del Comune di Pistoia nell’area tematica Educazione, nel box relativo all’iscrizione dei nidi d’infanzia e spazio gioco: http://www.comune.pistoia.it/aree-tematiche/educazione/nidi-dinfanzia-servizi-integrativi-e-aree-bambini/iscrizioni-nido." />
<meta property="og:updated_time" content="2021-07-07T15:29:51+02:00" />
<meta property="og:image" content="https://www.comune.pistoia.it/sites/default/files/news/20431/image/iscrizioni%20nido.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Comune_Pistoia" />
<meta name="twitter:url" content="https://www.comune.pistoia.it/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali" />
<meta name="twitter:title" content="Pubblicate le graduatorie provvisorie per le iscrizioni ai nidi" />
<meta name="twitter:description" content="E’ stata approvata la graduatoria provvisoria dei nidi d&#039;infanzia e spazi gioco comunali per l’anno educativo 2021/2022. Può essere consultata sul sito del Comune di Pistoia nell’area tematica" />
<meta name="twitter:image" content="https://www.comune.pistoia.it/sites/default/files/news/20431/image/iscrizioni%20nido.jpg" />
<meta property="article:published_time" content="2021-07-07T15:29:51+02:00" />
<meta property="article:modified_time" content="2021-07-07T15:29:51+02:00" />
	<title>Pubblicate le graduatorie provvisorie per le iscrizioni ai nidi d'infanzia e spazi gioco comunali | Comune di Pistoia</title>
	<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_q9Hya9QrdTX1pGL5SCfFARx-eRUQBuKTYMs2Pbg6-e0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_Zi9z4ZxmgWngaIsP38WoessQcAPwMRgNmNWDMLflT2E.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#06c;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_Cb_GI1JTeFeUEOSENIeeMf7oRd36xMbcgzAEZC189RU.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/all/themes/bootstrap_italia/css/ie.css?qvlzad" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/all/themes/bootstrap_italia/css/ie6.css?qvlzad" media="all" />
<![endif]-->
	
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>

	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:200italic" /> 	
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:300italic" />
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:400italic" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:600italic" /> 	
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:700italic" /> 	
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:200" /> 	
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:300" />
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:600" /> 	
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:900" />

	<link rel="stylesheet" href="/sites/all/themes/bootstrap_italia/css/main.css" type="text/css">
	<link rel="stylesheet" href="/sites/all/themes/bootstrap_italia/css/ie8.css" type="text/css">

	<script src="/sites/all/themes/bootstrap_italia/js/vendor/htmll5shiv.js"></script>
	<script src="/sites/all/themes/bootstrap_italia/js/vendor/respond.min.js"></script>
	
<![endif]-->	
	
	
	<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_3JS3HMtkqTv1TCf871ojIklbqIdJA9nXrtDEZ34q5d8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Jqz2Wuh-r7bJIWKN0XV3fum5fTiwsf7dzh-t0XSO0-w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://192.168.100.244/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.comune.pistoia.it/sites/default/files/matomo/piwik.js?qvlzad";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.prioritize = ["facebook", "linkedin", "whatsapp", "twitter", "google", "email"];
a2a_config.num_services = 6;
//a2a_config.icon_color = "#0166ff";
a2a_config.exclude_services = [
"amazon",
"amazon_wish_list",
"aol",
"aol_mail",
"balatarin",
"bibsonomy",
"bitty_browser",
"blinklist",
"blogger",
"blogmarks",
"bookmarks_fr",
"box_net",
"buffer",
"care2_news",
"citeulike",
"copy_link",
"design_float",
"diary_ru",
"diaspora",
"digg",
"diigo",
"douban",
"draugiem",
"dzone",
//"email",
"evernote",
//"facebook",
"facebook_messenger",
"fark",
"flipboard",
"folkd",
//"google_gmail",
"google_bookmarks",
"google_classroom",
"hacker_news",
"hatena",
"houzz",
"instapaper",
"kakao",
"kik",
"kindle_it",
"known",
"line",
//"linkedin",
"livejournal",
"mail_ru",
"mastodon",
"mendeley",
"meneame",
"mewe",
"mix",
"mixi",
"myspace",
"netvouz",
"odnoklassniki",
"outlook_com",
"papaly",
"pinboard",
"pinterest",
"plurk",
"pocket",
"print",
"printfriendly",
"protopage_bookmarks",
"pusha",
"qzone",
"reddit",
"rediff",
"refind",
"renren",
"sina_weibo",
"sitejot",
"skype",
"slashdot",
"sms",
"stocktwits",
"svejo",
"symbaloo_bookmarks",
"telegram",
"threema",
"trello",
"tuenti",
"tumblr",
"twiddla",
//"twitter",
"typepad_post",
"viadeo",
"viber",
"vk",
"wanelo",
"wechat",
//"whatsapp",
"wordpress",
"wykop",
"xing",
"yahoo_mail",
"yoolink",
"yummly"
];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Xfoj0n5fzs0NVc6Z6C7BHjrDNwp_zktEKWEpudW07mo.js"></script>
<script type="text/javascript">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</script>
</head>
<body>
	<p id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Vai al Contenuto</a>
		<a href="#footer" class="element-invisible element-focusable">Raggiungi il pi&egrave; di pagina</a>
	</p>
    	<div class="it-header-wrapper">
    <div class="it-header-slim-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <div class="it-header-slim-wrapper-content">
                          <div class="region region-top-header">
    <div id="block-block-1" class="block block-block">

    
  <div class="content" class="block-content">
    <p>Regione Toscana</p>
  </div>
</div>
  </div>
                          <div class="region region-top-header-right">
    <div id="block-block-2" class="block block-block">

    
  <div class="content" class="block-content">
    <p>Numero verde 800-012146 </p>
  </div>
</div>
<div id="block-menu-menu-header-top-menu" class="block block-menu">

    
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="/accedi-ai-servizi" title="">ACCEDI AI SERVIZI</a></li>
</ul>  </div>
</div>
  </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="it-nav-wrapper">
        <div class="it-header-center-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="it-header-center-content-wrapper">
                            <div class="it-brand-wrapper">
                                                                <a href="/" title="Vai alla Home" rel="home" id="logo" aria-label="Vai alla Home - Comune di Pistoia">
                                    <img src="https://www.comune.pistoia.it/sites/default/files/Pistoia-Stemma-trasparente.png" alt="Home" class="icon" />
                                    <div class="it-brand-text">                      
                                                                                <div id="site-name">
                                            <h2 class="no_toc">Comune di Pistoia</h2>
                                        </div>
                                        
                                                              
                                    </div>
                                </a>
                                                            </div>
                            <div class="it-right-zone">
                                  <div class="region region-header-right-zone">
    <div id="block-block-7" class="block block-block">

    
  <div class="content" class="block-content">
    <p><span>seguici su:</span><a href="https://twitter.com/Comune_Pistoia" class="social-images tw" target="_blank" title="Profilo Twitter - Sito esterno - Nuova scheda" aria-label="Profilo Twitter - Sito esterno - Nuova scheda"></a><a href="https://www.facebook.com/comunepistoia/" target="_blank" title="Profilo Facebook - Sito esterno - Nuova scheda" aria-label="Profilo Facebook - Sito esterno - Nuova scheda" class="social-images fb"></a><a href="https://www.instagram.com/comunedipistoia/" class="social-images in" target="_blank" title="Profilo Instagram - Sito esterno - Nuova scheda" aria-label="Profilo Instagram - Sito esterno - Nuova scheda"></a></p>
  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content" class="block-content">
    <form action="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-control">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Ricerca nel sito" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1jfIuqqTZ-aBme-3uxJA-efFgu27ZuKHAGOOe-qvqq8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="it-header-navbar-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <nav class="region region-navigation navbar navbar-expand-lg has-megamenu">
    <button class="custom-navbar-toggler" type="button" aria-controls="nav10" aria-expanded="false" aria-label="Toggle navigation" data-target="#nav10">
        <svg class="icon">
            <use xlink:href="/sites/all/themes/comune_pistoia/images/sprite.svg#it-burger"></use>
        </svg>
    </button>
    <div class="navbar-collapsable" id="nav10">
        <div class="overlay"></div>
        <div class="close-div sr-only">
            <button class="btn close-menu" type="button"><span class="it-close"></span>close</button>
        </div>
        <div class="menu-wrapper">
            <ul class="navbar-nav">
  <li class="nav-item dropdown">
          <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Il Comune<em class="caret"></em>
          <ul class="link-list dropdown-menu"><li><a href="/contatti" class="list-item">Contatti</a></li><li><a href="/il-comune/sindaco-e-giunta" class="list-item">Sindaco e Giunta</a></li><li><a href="/il-comune/consiglio-comunale" class="list-item">Consiglio Comunale</a></li><li><a href="/il-comune/organizzazione-degli-uffici" class="list-item">Organizzazione degli uffici</a></li><li><a href="/il-comune/statuto-e-regolamenti" class="list-item">Statuto e Regolamenti</a></li><li><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/albo-pretorio" class="list-item">Albo pretorio</a></li><li><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/atti-delle-amministrazioni-aggiudicatrici" class="list-item">Bandi di gara</a></li><li><a href="https://www.comune.pistoia.it/concorsi-e-selezioni" class="list-item">Concorsi</a></li><li><a href="/il-comune/enti-società-partecipate" class="list-item">Aziende partecipate</a></li></ul>
        </li><li class="nav-item"><a href="/aree-tematiche" class="nav-link">Aree tematiche</a></li><li class="nav-item dropdown">
          <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Servizi online<em class="caret"></em>
          <ul class="link-list dropdown-menu"><li><a href="https://sportellotelematico.comune.pistoia.it/" class="list-item">Servizi per l'abitare</a></li><li><a href="/servizi-online/procedure-e-modulistica" class="list-item">Elenco dei procedimenti e modulistica</a></li><li><a href="/servizi-online/prenotazione-spazi-comunali" class="list-item">Prenotazione Spazi Comunali</a></li><li><a href="/servizi-online/associazioni" class="list-item">Associazioni</a></li><li><a href="/servizi-online/richiesta-intervento-pronto-cantiere" class="list-item">Richiesta intervento a Pronto Cantiere</a></li><li><a href="/servizi-online/richiesta-informazioni-pistoiainforma" class="list-item">Richiesta informazioni a Pistoiainforma</a></li><li><a href="/servizi-online/uffici-pubblici" class="list-item">Uffici pubblici</a></li><li><a href="/aree-tematiche/turismo/turismoweb" class="list-item">Turismoweb</a></li><li><a href="https://cloud.urbi.it/urbi/progs/urp/solhome.sto?DB_NAME=n200855a" class="list-item">Servizi Scolastici </a></li></ul>
        </li><li class="nav-item"><a href="/comunicati-stampa" class="nav-link">Comunicati stampa</a></li><li class="nav-item"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/" class="nav-link">Amministrazione trasparente</a></li><li class="nav-item"><a href="/webcam" class="nav-link">WebCam</a></li><li class="nav-item"><a href="/direttaweb" class="nav-link">Consiglio on line</a></li></ul>                    </div>
    </div>
</nav>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>







<div class="container page">
    <div class="row">
        <div class="col-sm-12">
                        <a id="main-content"></a>
                        <div class="tabs">
                            </div>
                                                
                        <nav class="breadcrumb-container" aria-label="breadcrumb">
                <h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><a href="/">Home</a> / <a href="/news">News</a> / Pubblicate le graduatorie provvisorie per le iscrizioni ai nidi d&#039;infanzia e spazi gioco comunali</div>            </nav>
            
                    </div>

        <div class="col-lg-8 col-sm-12">
                                    <h1 class="title" id="page-title">
                Pubblicate le graduatorie provvisorie per le iscrizioni ai nidi d&#039;infanzia e spazi gioco comunali            </h1>
                                    <!-- ?php echo '<b>Scritto da : </b>'; print($node->name); ?  -->
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content" class="block-content">
    

<div  about="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali" typeof="sioc:Item foaf:Document" class="node node-news node-promoted node-full view-mode-full ">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">07 luglio 2021</div></div></div><div class="field field-name-field-area-tematica field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0">Educazione</li></ul></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.comune.pistoia.it/sites/default/files/styles/header_column/public/news/20431/image/iscrizioni%20nido.jpg?itok=gM14wDQG" width="760" height="400" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align: justify;">E’ stata approvata la graduatoria provvisoria dei nidi d'infanzia e spazi gioco comunali per l’anno educativo 2021/2022. Può essere consultata sul sito del Comune di Pistoia nell’area tematica Educazione, nel box relativo all’iscrizione dei nidi d’infanzia e spazio gioco: <a>http://www.comune.pistoia.it/aree-tematiche/educazione/nidi-dinfanzia-servizi-integrativi-e-aree-bambini/iscrizioni-nido</a>.</p>
<p style="text-align: justify;">L'assegnazione del nido o spazio gioco comunale è stata effettuata sulla base del punteggio ottenuto e delle preferenze espresse. Per motivi di privacy, le graduatorie non riportano il nome e cognome dei bambini e delle bambine, ma il numero che identifica la domanda e che è già stato comunicato tramite e-mail direttamente al genitore che ha presentato la domanda stessa. Se non fosse pervenuto si suggerisce, prima di chiamare il servizio, di controllare la cartella per le email Spam o nella posta indesiderata.</p>
<p style="text-align: justify;">Il servizio Educazione ha pubblicato la graduatoria provvisoria, specificando l’esito delle domande così suddivise: domande nidi e spazi gioco comunali accolte in lista di attesa per i bambini nati nel 2019; domande nidi e spazi gioco comunali accolte in lista di attesa per i bambini nati nel 2020; domande nidi e spazi gioco comunali accolte in lista di attesa per i bambini nati nel 2021; domande “La casa degli orsi” accolte e in lista di attesa; domande per nidi privati convenzionati.</p>
<p style="text-align: justify;">Il posto assegnato nella graduatoria provvisoria deve essere confermato alla luce dell’istruttoria delle richieste di riesame presentate, che potrebbero quindi modificare la graduatoria stessa.<br />Per richiedere il riesame del punteggio, i genitori devono presentare domanda scritta, corredata della documentazione che attesti i punteggi che si ritiene non siano stati calcolati.<br />Le richieste di riesame delle domande possono essere presentate entro il 16 luglio tramite Pec <a>comune.pistoia@postacert.toscana.it</a> oppure all’indirizzo: <a href="mailto:iscrizioninido@comune.pistoia.it">iscrizioninido@comune.pistoia.it</a>, a condizione che l’indirizzo mail utilizzato per la trasmissione corrisponda a quello indicato sulla domanda di iscrizione ed allegando documento di identità del sottoscrittore.</p>
<p style="text-align: justify;">La conferma del posto avverrà dopo la pubblicazione della graduatoria definitiva che sarà successiva all’esame delle eventuali istanze di riesame.</p>
<p style="text-align: justify;">Chi non ha ancora presentato domanda potrà fare l’iscrizione tardiva dal 15 luglio al 30 settembre in tale arco temporale sarà riaperto il portale per le iscrizioni online.</p>
<p style="text-align: justify;">Per accedere ai servizi educativi per la prima infanzia comunali sono pervenute 263 domande di iscrizione: 245 ai nidi e spazi gioco e 18 a ‘La Casa degli Orsi’. Inoltre, hanno presentato domanda per essere accolti nei nidi privati convenzionati 113 utenti.</p>
<p style="text-align: justify;">Per quanto riguarda la popolazione dei bambini residenti, in fascia 0/3 anni, il 32,53% ha fatto domanda per la prima volta, una percentuale che risulta in aumento rispetto all’anno educativo passato (29,50%).</p>
<p style="text-align: justify;">Per informazioni è possibile scrivere al seguente indirizzo: <a href="mailto:iscrizioninido@comune.pistoia.it" target="_blank">iscrizioninido@comune.pistoia.it</a> oppure telefonare al centralino del servizio Educazione e istruzione 0573 371818 o a Rita Benedetto allo 0573 371849.</p>
</div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
</div>
  </div>
        </div> 
                <div class="col-lg-4 col-sm-12">
              <div class="region region-sidebar-second">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">

    
  <div class="content" class="block-content">
    <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.comune.pistoia.it%2Fnews%2Fpubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali&amp;title=Pubblicate%20le%20graduatorie%20provvisorie%20per%20le%20iscrizioni%20ai%20nidi%20d%27infanzia%20e%20spazi%20gioco%20comunali"> Condividi</a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>
</div>
  </div>
        </div>
            </div>
    <a href="#" aria-hidden="true" data-attribute="back-to-top" class="back-to-top">
        <svg class="icon icon-light"><use xlink:href="/sites/all/themes/comune_pistoia/images/sprite.svg#it-arrow-up"></use></svg>
    </a>
</div> <!-- /.section, /#content -->


<!-- PRE FOOTER -->
<div id="accordionDiv1" class="valutazione collapse-div" role="tablist">
    <div class="collapse-header" id="headingA1">
        <button data-toggle="collapse" data-target="#accordion1" aria-expanded="true" aria-controls="accordion1">
            valuta questa pagina
        </button>
    </div>
    <div id="accordion1" class="collapse" role="tabpanel" aria-labelledby="headingA1" data-parent="#accordionDiv1">
        <div class="collapse-body">
            <div class="container">
                                <div class="sr-only">Vota la </div>Completezza: <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-fivestar rate-70cbb437922a66f7437eea4a3df171a1 rate-node-20431-1-1" id="rate-node-20431-1-1"><div class="item-list"><ul><li class="first"><a role="button" aria-label="Valuta 1 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=I0MF8id8Mn0gNLqyt_TlUF--6CV8XCzvdWrcTALIuwc" title="1">1</a></li>
<li><a role="button" aria-label="Valuta 2 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=A8PN9_0ZCfPuOY3i3FPRe9OcSD1mPZJqbDC4ySdfpvo" title="2">2</a></li>
<li><a role="button" aria-label="Valuta 3 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=Qgnd2zdNeP2_Isie3dpZrao4-DXYDCsuXSuADsJhZ58" title="3">3</a></li>
<li><a role="button" aria-label="Valuta 4 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=KxswExchbSuamQ2s3EbgunXGgtdkrE34O3nsnF7foBw" title="4">4</a></li>
<li class="last"><a role="button" aria-label="Valuta 5 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=6D5wWdfch9d7X2nBupOHybQe3LY1D92TOixH6H-6Sus" title="5">5</a></li>
</ul></div><div class="rate-info" role="alert">Voti totali: 0</div></div>                                			  
                <div class="sr-only">Vota la </div>Comprensibilità: <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-fivestar rate-6a4deebd1f21b6a422f3675606e3256f rate-node-20431-2-1" id="rate-node-20431-2-1"><div class="item-list"><ul><li class="first"><a role="button" aria-label="Valuta 1 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=4MgnzTlZwSZFH9cnj9NLns0Npv_UTSPhDx1iQi9G0MA" title="1">1</a></li>
<li><a role="button" aria-label="Valuta 2 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=mshRBW8AQsM5u8jk1FG8Of_Sqsb9ra-sINzccEYd8mI" title="2">2</a></li>
<li><a role="button" aria-label="Valuta 3 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=RQVJZIbT7ekgrR2ueTyiDqMT7KMbY8pCsNUTEx8ZxWQ" title="3">3</a></li>
<li><a role="button" aria-label="Valuta 4 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=IiFROaF4Oj9CPGu7nJvFBqeMfbYDf1HzuJ0u-2mJ3do" title="4">4</a></li>
<li class="last"><a role="button" aria-label="Valuta 5 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=sd-zD8w9hKZEPPHD4F15Pi7L_rQaP578aKSd1_rjWwA" title="5">5</a></li>
</ul></div><div class="rate-info" role="alert">Voti totali: 0</div></div>                                                <div class="sr-only">Vota la </div>Utilità: <div class="rate-widget-3 rate-widget clear-block rate-user rate-widget-fivestar rate-c0d05a10cb934fbbed685c5fc35739cc rate-node-20431-3-1" id="rate-node-20431-3-1"><div class="item-list"><ul><li class="first"><a role="button" aria-label="Valuta 1 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=mQRn3GEs76sMKlYn7My4FAbbwXqtc0QnC7zFw31rhyc" title="1">1</a></li>
<li><a role="button" aria-label="Valuta 2 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=NIze8CKbsRsYBr5p0lv0nfyL3f8ryIwkboWRqpxmQbM" title="2">2</a></li>
<li><a role="button" aria-label="Valuta 3 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=JhKFxAr9E2mNd4rI-tqsp6oqH4TvrcvdzaK_oZjcWQc" title="3">3</a></li>
<li><a role="button" aria-label="Valuta 4 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=om08M9S4yPVaEmqjkNgnF8bG1oPwQJDT36cdpkJEY2U" title="4">4</a></li>
<li class="last"><a role="button" aria-label="Valuta 5 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/news/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali?rate=RGtOyc1VnJqI2pEc-pGIFtStElp75GvItlyhE5p9ql8" title="5">5</a></li>
</ul></div><div class="rate-info" role="alert">Voti totali: 0</div></div>                            </div>
        </div>
    </div>
</div>
<!-- FOOTER -->
<footer id="footer" class="it-footer">
    <div class="it-footer-main">
        <div class="container">
            <section>
                <div class="row clearfix">
                    <div class="col-sm-12">
                        <div class="it-brand-wrapper">
                                                          <div class="region region-footer-top">
    <div id="block-block-10" class="block block-block">

    
  <div class="content" class="block-content">
    <div class="nome-comune-footer">
<h2>Comune di Pistoia</h2>
</div>
  </div>
</div>
  </div>
                                
                            <div class="row">
                                <div class="col-lg-3 col-sm-12">
                                                                          <div class="region region-footer-first">
    <div id="block-block-3" class="block block-block">

    
  <div class="content" class="block-content">
    <h2>Recapiti e contatti</h2>
<p>Piazza del Duomo, 1<br />51100, Pistoia<br />Num. verde 800-012146<br />CF. e P.Iva 00108690470</p>
<p>Tel 0573 3711 Fax 0573 371289<br /><a href="mailto:info@comune.pistoia.it">info@comune.pistoia.it</a><br /><a href="mailto:comune.pistoia@postacert.toscana.it">comune.pistoia@postacert.toscana.it</a></p>
  </div>
</div>
<div id="block-menu-menu-footer-menu-accessibilit-" class="block block-menu">

    <h2 class="block-title">Accessibilità</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="https://www.comune.pistoia.it/dichiarazione-di-accessibilit%C3%A0" title="Dichiarazione di accessibilità">Dichiarazione di accessibilità</a></li>
</ul>  </div>
</div>
  </div>
                                                                    </div>
                                <div class="col-lg-3 col-sm-12">
                                                                          <div class="region region-footer-second">
    <div id="block-menu-menu-footer-menu-general" class="block block-menu">

    <h2 class="block-title">Menu</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf"><a href="/il-comune" title="">Il Comune</a></li>
<li class="leaf"><a href="/aree-tematiche" title="">Aree tematiche</a></li>
<li class="leaf"><a href="/servizi-online" title="">Servizi online</a></li>
<li class="leaf"><a href="/comunicati-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/" title="">Amministrazione trasparente</a></li>
<li class="leaf"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/atti-delle-amministrazioni-aggiudicatrici" title="">Bandi di gara</a></li>
<li class="last leaf"><a href="https://www.comune.pistoia.it/concorsi-e-selezioni" title="">Concorsi</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-footer-menu-mappa" class="block block-menu">

    <h2 class="block-title">Mappa</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="/sitemap" title="">Struttura del sito</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-footer-menu-pubblicit-leg" class="block block-menu">

    <h2 class="block-title">Pubblicità legale</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/albo-pretorio" title="">Albo pretorio</a></li>
</ul>  </div>
</div>
  </div>
                                                                    </div>                              
                                <div class="col-lg-3 col-sm-12">
                                                                    </div>                              
                                <div class="col-lg-3 col-sm-12">
                                                                          <div class="region region-footer-fourth">
    <div id="block-block-8" class="block block-block">

    
  <div class="content" class="block-content">
    <h2>Seguici su:</h2>
<p><a href="https://twitter.com/Comune_Pistoia" class="social-images tw-f" target="_blank" title="Profilo Twitter - Sito esterno - Nuova scheda" aria-label="Profilo Twitter - Sito esterno - Nuova scheda"></a><a href="https://www.facebook.com/comunepistoia/" target="_blank" title="Profilo Facebook - Sito esterno - Nuova scheda" aria-label="Profilo Facebook - Sito esterno - Nuova scheda" class="social-images fb-f"></a><a href="https://www.instagram.com/comunedipistoia/" class="social-images in-f" target="_blank" title="Profilo Instagram - Sito esterno - Nuova scheda" aria-label="Profilo Instagram - Sito esterno - Nuova scheda"></a></p>
  </div>
</div>
  </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
                <div class="separator"></div>
        <div class="container footer-bottom">
            <section>
                <div class="row clearfix">
                    <div class="col-sm-12">
                        <div class="it-brand-wrapper">
                              <div class="region region-footer-bottom">
    <div id="block-menu-menu-bottom-men-footer" class="block block-menu">

    <h2 class="block-title">Bottom menù footer</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf"><a href="/note-legali" title="">Note legali</a></li>
<li class="leaf"><a href="/privacy" title="">Privacy policy e cookie</a></li>
<li class="leaf"><a href="/" title="">Valutazione dei servizi</a></li>
<li class="last leaf"><a href="/" title="">Statistiche di accesso</a></li>
</ul>  </div>
</div>
  </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
            </div>
</footer>    <script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_3JS3HMtkqTv1TCf871ojIklbqIdJA9nXrtDEZ34q5d8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Jqz2Wuh-r7bJIWKN0XV3fum5fTiwsf7dzh-t0XSO0-w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://192.168.100.244/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.comune.pistoia.it/sites/default/files/matomo/piwik.js?qvlzad";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.prioritize = ["facebook", "linkedin", "whatsapp", "twitter", "google", "email"];
a2a_config.num_services = 6;
//a2a_config.icon_color = "#0166ff";
a2a_config.exclude_services = [
"amazon",
"amazon_wish_list",
"aol",
"aol_mail",
"balatarin",
"bibsonomy",
"bitty_browser",
"blinklist",
"blogger",
"blogmarks",
"bookmarks_fr",
"box_net",
"buffer",
"care2_news",
"citeulike",
"copy_link",
"design_float",
"diary_ru",
"diaspora",
"digg",
"diigo",
"douban",
"draugiem",
"dzone",
//"email",
"evernote",
//"facebook",
"facebook_messenger",
"fark",
"flipboard",
"folkd",
//"google_gmail",
"google_bookmarks",
"google_classroom",
"hacker_news",
"hatena",
"houzz",
"instapaper",
"kakao",
"kik",
"kindle_it",
"known",
"line",
//"linkedin",
"livejournal",
"mail_ru",
"mastodon",
"mendeley",
"meneame",
"mewe",
"mix",
"mixi",
"myspace",
"netvouz",
"odnoklassniki",
"outlook_com",
"papaly",
"pinboard",
"pinterest",
"plurk",
"pocket",
"print",
"printfriendly",
"protopage_bookmarks",
"pusha",
"qzone",
"reddit",
"rediff",
"refind",
"renren",
"sina_weibo",
"sitejot",
"skype",
"slashdot",
"sms",
"stocktwits",
"svejo",
"symbaloo_bookmarks",
"telegram",
"threema",
"trello",
"tuenti",
"tumblr",
"twiddla",
//"twitter",
"typepad_post",
"viadeo",
"viber",
"vk",
"wanelo",
"wechat",
//"whatsapp",
"wordpress",
"wykop",
"xing",
"yahoo_mail",
"yoolink",
"yummly"
];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Xfoj0n5fzs0NVc6Z6C7BHjrDNwp_zktEKWEpudW07mo.js"></script>
<script type="text/javascript">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</script>
    <script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Llgek5Zasqh0wiimoKH-uIdmSIEO0i9Cbi7UdXEdRgw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Pubblicate le graduatorie provvisorie per le iscrizioni ai nidi d\u0027infanzia e spazi gioco comunali",url:"https:\/\/www.comune.pistoia.it\/news\/pubblicate-le-graduatorie-provvisorie-le-iscrizioni-ai-nidi-dinfanzia-e-spazi-gioco-comunali"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
    <script type="text/javascript" src="/sites/all/themes/bootstrap_italia/js/bootstrap-italia.bundle.min.js"></script>
</body>
</html>
