<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
<html>
<head>
	<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
	<meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/aree-tematiche/verde-pubblico" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Verde Pubblico" />
<link rel="shortcut icon" href="https://www.comune.pistoia.it/sites/default/files/Pistoia-Stemma-trasparente.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio nella Coop di viale Adua." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://www.comune.pistoia.it/sites/default/files/news/22273/image/Biblioteca%C3%B9san%C3%B9giorgio.jpg" />
<link rel="canonical" href="https://www.comune.pistoia.it/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua" />
<link rel="shortlink" href="https://www.comune.pistoia.it/node/22273" />
<meta property="og:site_name" content="Comune di Pistoia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.comune.pistoia.it/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua" />
<meta property="og:title" content="Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio presso la Coop di viale Adua" />
<meta property="og:description" content="Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio nella Coop di viale Adua." />
<meta property="og:updated_time" content="2022-03-11T10:48:24+01:00" />
<meta property="og:image" content="https://www.comune.pistoia.it/sites/default/files/news/22273/image/Biblioteca%C3%B9san%C3%B9giorgio.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Comune_Pistoia" />
<meta name="twitter:url" content="https://www.comune.pistoia.it/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua" />
<meta name="twitter:title" content="Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio" />
<meta name="twitter:description" content="Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio nella Coop di viale Adua." />
<meta name="twitter:image" content="https://www.comune.pistoia.it/sites/default/files/news/22273/image/Biblioteca%C3%B9san%C3%B9giorgio.jpg" />
<meta property="article:published_time" content="2022-03-11T10:48:24+01:00" />
<meta property="article:modified_time" content="2022-03-11T10:48:24+01:00" />
	<title>Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio presso la Coop di viale Adua | Comune di Pistoia</title>
	<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_nnjYp-9lKxxvs8czsmeJkMUd3OrlC0CShlfAA8bwzpM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_MftgRX2XEoMMKK9yhHdOvMB0Gsw5k_5BX15Qk6zi3lo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/default/files/css/css_92TzHm3BK1UcJ45AJ86bFgfV4MdiGYQA7g_bi_QzTUI.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/all/themes/bootstrap_italia/css/ie.css?r7amnb" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.comune.pistoia.it/sites/all/themes/bootstrap_italia/css/ie6.css?r7amnb" media="all" />
<![endif]-->
	
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>

	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:200italic" /> 	
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:300italic" />
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:400italic" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:600italic" /> 	
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:700italic" /> 	
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:200" /> 	
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:300" />
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:400" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:600" /> 	
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:700" /> 
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Titillium+Web:900" />

	<link rel="stylesheet" href="/sites/all/themes/bootstrap_italia/css/main.css" type="text/css">
	<link rel="stylesheet" href="/sites/all/themes/bootstrap_italia/css/ie8.css" type="text/css">

	<script src="/sites/all/themes/bootstrap_italia/js/vendor/htmll5shiv.js"></script>
	<script src="/sites/all/themes/bootstrap_italia/js/vendor/respond.min.js"></script>
	
<![endif]-->	
	
	
	<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_wjF7BtyX6toqhTOmp5jE5oltQakhgq4xferoctCuFZw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_y9n5oxXbSMZe3DPVO_QSLCJ5HMNbQuTHHnZwbCjXQNQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://192.168.100.244/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.comune.pistoia.it/sites/default/files/matomo/piwik.js?r7amnb";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.prioritize = ["facebook", "linkedin", "whatsapp", "twitter", "google", "email"];
a2a_config.num_services = 6;
//a2a_config.icon_color = "#0166ff";
a2a_config.exclude_services = [
"amazon",
"amazon_wish_list",
"aol",
"aol_mail",
"balatarin",
"bibsonomy",
"bitty_browser",
"blinklist",
"blogger",
"blogmarks",
"bookmarks_fr",
"box_net",
"buffer",
"care2_news",
"citeulike",
"copy_link",
"design_float",
"diary_ru",
"diaspora",
"digg",
"diigo",
"douban",
"draugiem",
"dzone",
//"email",
"evernote",
//"facebook",
"facebook_messenger",
"fark",
"flipboard",
"folkd",
//"google_gmail",
"google_bookmarks",
"google_classroom",
"hacker_news",
"hatena",
"houzz",
"instapaper",
"kakao",
"kik",
"kindle_it",
"known",
"line",
//"linkedin",
"livejournal",
"mail_ru",
"mastodon",
"mendeley",
"meneame",
"mewe",
"mix",
"mixi",
"myspace",
"netvouz",
"odnoklassniki",
"outlook_com",
"papaly",
"pinboard",
"pinterest",
"plurk",
"pocket",
"print",
"printfriendly",
"protopage_bookmarks",
"pusha",
"qzone",
"reddit",
"rediff",
"refind",
"renren",
"sina_weibo",
"sitejot",
"skype",
"slashdot",
"sms",
"stocktwits",
"svejo",
"symbaloo_bookmarks",
"telegram",
"threema",
"trello",
"tuenti",
"tumblr",
"twiddla",
//"twitter",
"typepad_post",
"viadeo",
"viber",
"vk",
"wanelo",
"wechat",
//"whatsapp",
"wordpress",
"wykop",
"xing",
"yahoo_mail",
"yoolink",
"yummly"
];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Xfoj0n5fzs0NVc6Z6C7BHjrDNwp_zktEKWEpudW07mo.js"></script>
<script type="text/javascript">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</script>
</head>
<body>
	<p id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Vai al Contenuto</a>
		<a href="#footer" class="element-invisible element-focusable">Raggiungi il pi&egrave; di pagina</a>
	</p>
    	<div class="it-header-wrapper">
    <div class="it-header-slim-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <div class="it-header-slim-wrapper-content">
                          <div class="region region-top-header">
    <div id="block-block-1" class="block block-block">

    
  <div class="content" class="block-content">
    <p>Regione Toscana</p>
  </div>
</div>
  </div>
                          <div class="region region-top-header-right">
    <div id="block-block-2" class="block block-block">

    
  <div class="content" class="block-content">
    <div itemscope="" itemtype="https://schema.org/Organization"><span class="d-none" itemprop="name">Comune di Pistoia</span><span itemprop="telephone">Numero verde 800 012146</span></div>
  </div>
</div>
<div id="block-menu-menu-header-top-menu" class="block block-menu">

    
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="/accedi-ai-servizi" title="">ACCEDI AI SERVIZI</a></li>
</ul>  </div>
</div>
  </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="it-nav-wrapper">
        <div class="it-header-center-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="it-header-center-content-wrapper">
                            <div class="it-brand-wrapper">
                                                                <a href="/" title="Vai alla Home" rel="home" id="logo" aria-label="Vai alla Home - Comune di Pistoia">
                                    <img src="https://www.comune.pistoia.it/sites/default/files/Pistoia-Stemma-trasparente.png" alt="Home" class="icon" />
                                    <div class="it-brand-text">                      
                                                                                <div id="site-name">
                                            <h2 class="no_toc">Comune di Pistoia</h2>
                                        </div>
                                        
                                                              
                                    </div>
                                </a>
                                                            </div>
                            <div class="it-right-zone">
                                  <div class="region region-header-right-zone">
    <div id="block-block-7" class="block block-block">

    
  <div class="content" class="block-content">
    <p><span>seguici su:</span><a href="https://twitter.com/Comune_Pistoia" class="social-images tw" target="_blank" title="Profilo Twitter - Sito esterno - Nuova scheda" aria-label="Profilo Twitter - Sito esterno - Nuova scheda"></a><a href="https://www.facebook.com/comunepistoia/" target="_blank" title="Profilo Facebook - Sito esterno - Nuova scheda" aria-label="Profilo Facebook - Sito esterno - Nuova scheda" class="social-images fb"></a><a href="https://www.instagram.com/comunedipistoia/" class="social-images in" target="_blank" title="Profilo Instagram - Sito esterno - Nuova scheda" aria-label="Profilo Instagram - Sito esterno - Nuova scheda"></a></p>
  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content" class="block-content">
    <form action="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-control">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Ricerca nel sito" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-nkBn-pwdxF2Oe-U7YR5Jfp0tx-BavbPS2EdfIXxMfLM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="it-header-navbar-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <nav class="region region-navigation navbar navbar-expand-lg has-megamenu">
    <button class="custom-navbar-toggler" type="button" aria-controls="nav10" aria-expanded="false" aria-label="Toggle navigation" data-target="#nav10">
        <svg class="icon">
            <use xlink:href="/sites/all/themes/comune_pistoia/images/sprite.svg#it-burger"></use>
        </svg>
    </button>
    <div class="navbar-collapsable" id="nav10">
        <div class="overlay"></div>
        <div class="close-div sr-only">
            <button class="btn close-menu" type="button"><span class="it-close"></span>close</button>
        </div>
        <div class="menu-wrapper">
            <ul class="navbar-nav">
  <li class="nav-item dropdown">
          <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Il Comune<em class="caret"></em>
          <ul class="link-list dropdown-menu"><li><a href="/contatti" class="list-item">Contatti</a></li><li><a href="/il-comune/sindaco-e-giunta" class="list-item">Sindaco e Giunta</a></li><li><a href="/il-comune/consiglio-comunale" class="list-item">Consiglio Comunale</a></li><li><a href="/il-comune/organizzazione-degli-uffici" class="list-item">Organizzazione degli uffici</a></li><li><a href="/il-comune/statuto-e-regolamenti" class="list-item">Statuto e Regolamenti</a></li><li><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/albo-pretorio" class="list-item">Albo pretorio</a></li><li><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/atti-delle-amministrazioni-aggiudicatrici" class="list-item">Bandi di gara</a></li><li><a href="https://www.comune.pistoia.it/concorsi-e-selezioni" class="list-item">Concorsi e Selezioni</a></li><li><a href="/il-comune/enti-società-partecipate" class="list-item">Aziende partecipate</a></li><li><a href="/il-comune/bandi-alienazioni-immobiliari" class="list-item">Bandi alienazioni immobiliari</a></li><li><a href="/il-comune/avvisi-sul-patrimonio-immobiliare" class="list-item">Avvisi sul patrimonio immobiliare</a></li></ul>
        </li><li class="nav-item"><a href="/aree-tematiche" class="nav-link">Aree tematiche</a></li><li class="nav-item dropdown">
          <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Servizi online<em class="caret"></em>
          <ul class="link-list dropdown-menu"><li><a href="https://sportellotelematico.comune.pistoia.it/" class="list-item">Sportello telematico</a></li><li><a href="https://pistoia.comune-online.it/web/servizi-tributari/" class="list-item">Portale imu</a></li><li><a href="/servizi-online/procedure-e-modulistica" class="list-item">Elenco dei procedimenti e modulistica</a></li><li><a href="/servizi-online/associazioni" class="list-item">Associazioni</a></li><li><a href="/servizi-online/richiesta-intervento-pronto-cantiere" class="list-item">Richiesta intervento a Pronto Cantiere</a></li><li><a href="/servizi-online/richiesta-informazioni-pistoiainforma" class="list-item">Richiesta informazioni a Pistoiainforma</a></li><li><a href="/servizi-online/uffici-pubblici" class="list-item">Uffici pubblici</a></li><li><a href="/aree-tematiche/turismo/turismoweb" class="list-item">Turismoweb</a></li><li><a href="https://cloud.urbi.it/urbi/progs/urp/solhome.sto?DB_NAME=n200855a" class="list-item">Servizi Scolastici </a></li></ul>
        </li><li class="nav-item"><a href="/comunicati-stampa" class="nav-link">Comunicati stampa</a></li><li class="nav-item"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/" class="nav-link">Amministrazione trasparente</a></li><li class="nav-item"><a href="/webcam" class="nav-link">WebCam</a></li><li class="nav-item"><a href="/direttaweb" class="nav-link">Dirette Online</a></li></ul>                    </div>
    </div>
</nav>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>







<div class="container page">
    <div class="row">
        <div class="col-sm-12">
                        <a id="main-content"></a>
                        <div class="tabs">
                            </div>
                                                
                        <nav class="breadcrumb-container" aria-label="breadcrumb">
                <h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><a href="/">Home</a> / <a href="/news">News</a> / Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio presso la Coop di viale Adua</div>            </nav>
            
                    </div>

        <div class="col-lg-8 col-sm-12">
                                    <h1 class="title" id="page-title">
                Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio presso la Coop di viale Adua            </h1>
                                    <!-- ?php echo '<b>Scritto da : </b>'; print($node->name); ?  -->
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content" class="block-content">
    

<div  about="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua" typeof="sioc:Item foaf:Document" class="node node-news node-promoted node-full view-mode-full ">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">11 marzo 2022</div></div></div><div class="field field-name-field-area-tematica field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0">Cultura</li></ul></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.comune.pistoia.it/sites/default/files/styles/header_column/public/news/22273/image/Biblioteca%C3%B9san%C3%B9giorgio.jpg?itok=uSLVxCfa" width="760" height="400" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p align="justify">Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio nella Coop di viale Adua. Sono passati esattamente due anni da quando, con l'avvento della pandemia, il punto prestito all'interno del supermercato ha dovuto chiudere insieme agli altri trentadue punti Bibliocoop voluti da UniCoop Firenze e Regione Toscana, grazie a un accordo di collaborazione iniziato nel 2010.</p>
<p align="justify">Il punto prestito, attivo grazie alla collaborazione dei volontari della Sezione Soci Coop, degli Amici della San Giorgio e della Biblioteca San Giorgio, sarà di nuovo aperto nei giorni di l<b>unedì </b>dalle 9 alle 12,<b> martedì e venerdì</b> dalle 16 alle 18. Collocato nelle immediate vicinanze dell'accesso sud del supermercato, il punto di viale Adua riprenderà dunque a offrire una ricca selezione di libri di narrativa e saggistica varia, oltre a film e libri per ragazzi da prendere in prestito senza alcuna formalità e a costo zero. Volontari e personale della San Giorgio torneranno a essere pronti a "catturare" nuovi lettori e a condividere il piacere della lettura con i clienti del supermercato, permettendo loro di avvicinarsi a un consumo culturale che non è ancora consolidato nelle abitudini quotidiane delle persone.</p>
<p align="justify"><i>«Siamo felici per la riapertura del punto prestito alla Coop - </i>dice<b> Margherita Semplici</b>, assessore alla cultura -. <i>Questa ripartenza è un segnale sicuramente positivo di un progressivo ritorno alla normalità, che permetterà a tanti nostri cittadini di approfittare dell'occasione della spesa per fare anche il pieno di libri e film per tutta la famiglia senza nessun costo». </i></p>
<p align="justify">«<i>Per i nostri volontari - </i>afferma <b>Rossella Chietti</b>, presidente degli Amici della San Giorgio -<i>, partecipare al progetto Bibliocoop significa vivere una esperienza gratificante di condivisione del piacere della lettura: essere presenti nel punto prestito ci permette infatti di suggerire la lettura di libri che ci hanno appassionato, di creare relazioni positive con le persone, di aiutare chi non legge ad avvicinarsi in un modo informale e gradevole alla nostra biblioteca</i>».</p>
<p align="justify">«<i>BiblioCoop è uno spazio di incontro e partecipazione in cui ogni persona può diventare protagonista - </i>sottolinea <b>Marco Leporatti,</b> responsabile cultura della Sezione Soci di Pistoia -<i>. Con la riapertura del 15 marzo, auspichiamo che siano in tanti i cittadini desiderosi di diventare volontari Bibliocoop, non soltanto per gestire il punto prestito, ma anche per condividere la scelta dei libri da mettere a disposizione dei lettori, proporre e organizzare iniziative culturali e di presentazione dei libri, cogliere le tante opportunità di partecipazione agli eventi nazionali sulla lettura che Bibliocoop mette a disposizione degli aderenti</i>».</p>
<p align="justify">La riapertura sarà festeggiata con libri in omaggio per tutti coloro che si avvicineranno allo spazio soci.</p>
</div></div></div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
  </div>
</div>
  </div>
        </div> 
                <div class="col-lg-4 col-sm-12">
              <div class="region region-sidebar-second">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">

    
  <div class="content" class="block-content">
    <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.comune.pistoia.it%2Fnews%2Fdal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua&amp;title=Dal%2015%20marzo%20riapre%20il%20punto%20prestito%20della%20Biblioteca%20San%20Giorgio%20presso%20la%20Coop%20di%20viale%20Adua"> Condividi</a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>
</div>
  </div>
        </div>
            </div>
    <a href="#" aria-hidden="true" data-attribute="back-to-top" class="back-to-top">
        <svg class="icon icon-light"><use xlink:href="/sites/all/themes/comune_pistoia/images/sprite.svg#it-arrow-up"></use></svg>
    </a>
</div> <!-- /.section, /#content -->


<!-- PRE FOOTER -->
<div id="accordionDiv1" class="valutazione collapse-div" role="tablist">
    <div class="collapse-header" id="headingA1">
        <button data-toggle="collapse" data-target="#accordion1" aria-expanded="true" aria-controls="accordion1">
            valuta questa pagina
        </button>
    </div>
    <div id="accordion1" class="collapse" role="tabpanel" aria-labelledby="headingA1" data-parent="#accordionDiv1">
        <div class="collapse-body">
            <div class="container">
                                <div class="sr-only">Vota la </div>Completezza: <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-fivestar rate-7c3ce72b39e5d52a8042121a8e30efca rate-node-22273-1-1" id="rate-node-22273-1-1"><div class="item-list"><ul><li class="first"><a role="button" aria-label="Valuta 1 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=WTR0kzPPhUcNrauSYFbYL35wAZ4lAygGPKHGLkKnRuA" title="1">1</a></li>
<li><a role="button" aria-label="Valuta 2 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=h6LwkaHg5X1yqJh0lYiZIaro85veN1MieRdtkklA-Uc" title="2">2</a></li>
<li><a role="button" aria-label="Valuta 3 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=OfQD-r4gKcdWtpZD1u1Za45xef_Hwt9V8LLrvSU9XXA" title="3">3</a></li>
<li><a role="button" aria-label="Valuta 4 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=MoqDDfrksPd0AEFydTdpJ_YnOKM_VTo9z9NA3IqvU1o" title="4">4</a></li>
<li class="last"><a role="button" aria-label="Valuta 5 la Completezza di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=lsAyvbOFIZz2QiHeBBcq8-U-jA5x-mpqcgze-dbBGkY" title="5">5</a></li>
</ul></div><div class="rate-info" role="alert">Voti totali: 2</div></div>                                			  
                <div class="sr-only">Vota la </div>Comprensibilità: <div class="rate-widget-2 rate-widget clear-block rate-average rate-widget-fivestar rate-777e3a7febd64cfd1b0cb0d9566e83e2 rate-node-22273-2-1" id="rate-node-22273-2-1"><div class="item-list"><ul><li class="first"><a role="button" aria-label="Valuta 1 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-6" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=7xcudDQ8DeELUKkJhF1FX14cRXAjeXtMRmK4BQN-SNU" title="1">1</a></li>
<li><a role="button" aria-label="Valuta 2 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-7" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=hK2acW68L6DpPT6aEIOH6I6E1BAQmaHqiekmp1jTS9s" title="2">2</a></li>
<li><a role="button" aria-label="Valuta 3 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-8" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=gr65pAckBUKxN2ork2a4x0G1Dcel6Ie-kQLKU0kvp38" title="3">3</a></li>
<li><a role="button" aria-label="Valuta 4 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-9" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=g0pHtzPPv1Zaixclv2aHyynxWrw7vim4z_OZb4OAoNA" title="4">4</a></li>
<li class="last"><a role="button" aria-label="Valuta 5 la Comprensibilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-10" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=ac03zkX7VBoOZw2YR6Qlv5RYx8wTk1V7CMExVzCRm8M" title="5">5</a></li>
</ul></div><div class="rate-info" role="alert">Voti totali: 2</div></div>                                                <div class="sr-only">Vota la </div>Utilità: <div class="rate-widget-3 rate-widget clear-block rate-user rate-widget-fivestar rate-9be544a9b24a638dd92a0c13ce57ee12 rate-node-22273-3-1" id="rate-node-22273-3-1"><div class="item-list"><ul><li class="first"><a role="button" aria-label="Valuta 1 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-11" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=hD6G8wA9yXu1NfkJeIlbZLtJhw9qDF6LGKW_QZkbg0U" title="1">1</a></li>
<li><a role="button" aria-label="Valuta 2 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-12" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=AMm7rL7K8tQq2hNH4jdrz8MG5UT2NhFVJ59RWE1vU58" title="2">2</a></li>
<li><a role="button" aria-label="Valuta 3 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-13" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=UWawSqJR8oZE9oMXFXpDxiWyFI4BEIWSfTJWatJmiNs" title="3">3</a></li>
<li><a role="button" aria-label="Valuta 4 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-14" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=2VIIHSAXPrwYtgXGfh_W0KMPsOPgJtAOnbrtUM3eIM8" title="4">4</a></li>
<li class="last"><a role="button" aria-label="Valuta 5 la Utilità di questa pagina" class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-15" rel="nofollow" href="/news/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua?rate=EYTAJPKoXqa1hi2PNq27c4gQwKEgoGrfJ5-7GQEzRq8" title="5">5</a></li>
</ul></div><div class="rate-info" role="alert">Voti totali: 1</div></div>                            </div>
        </div>
    </div>
</div>
<!-- FOOTER -->
<footer id="footer" class="it-footer">
    <div class="it-footer-main">
        <div class="container">
            <section>
                <div class="row clearfix">
                    <div class="col-sm-12">
                        <div class="it-brand-wrapper">
                                                          <div class="region region-footer-top">
    <div id="block-block-10" class="block block-block">

    
  <div class="content" class="block-content">
    <div class="nome-comune-footer">
<h2>Comune di Pistoia</h2>
</div>
  </div>
</div>
  </div>
                                
                            <div class="row">
                                <div class="col-lg-3 col-sm-12">
                                                                          <div class="region region-footer-first">
    <div id="block-block-3" class="block block-block">

    
  <div class="content" class="block-content">
    <div itemscope="" itemtype="https://schema.org/Organization"><span class="d-none" itemprop="name">Comune di Pistoia</span>
<h2>Recapiti e contatti</h2>
<div itemprop="address" itemscope="" itemtype="https://schema.org/PostalAddress"><span itemprop="streetAddress">Piazza del Duomo, 1</span>,<br />
<span itemprop="postalCode">151100</span>, <span itemprop="addressLocality">Pistoia</span></div>
<p>Num. verde <span itemprop="telephone">800 012146</span><br />
<span>CF. e P.Iva 00108690470</span></p>
<p>Tel: <span itemprop="telephone">0573 3711</span>, Fax: <span itemprop="faxNumber">0573 371289</span></p>
<p><span itemprop="email"><a href="mailto:info@comune.pistoia.it">info@comune.pistoia.it</a></span><br />
<span itemprop="email"><a href="mailto:comune.pistoia@postacert.toscana.it">comune.pistoia@postacert.toscana.it</a></span></p>
</div>
  </div>
</div>
<div id="block-menu-menu-footer-menu-accessibilit-" class="block block-menu">

    <h2 class="block-title">Accessibilità</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="https://www.comune.pistoia.it/dichiarazione-di-accessibilit%C3%A0" title="Dichiarazione di accessibilità">Dichiarazione di accessibilità</a></li>
</ul>  </div>
</div>
  </div>
                                                                    </div>
                                <div class="col-lg-3 col-sm-12">
                                                                          <div class="region region-footer-second">
    <div id="block-menu-menu-footer-menu-general" class="block block-menu">

    <h2 class="block-title">Menu</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf"><a href="/il-comune" title="">Il Comune</a></li>
<li class="leaf"><a href="/aree-tematiche" title="">Aree tematiche</a></li>
<li class="leaf"><a href="/servizi-online" title="">Servizi online</a></li>
<li class="leaf"><a href="/comunicati-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/" title="">Amministrazione trasparente</a></li>
<li class="leaf"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/atti-delle-amministrazioni-aggiudicatrici" title="">Bandi di gara</a></li>
<li class="last leaf"><a href="https://www.comune.pistoia.it/concorsi-e-selezioni" title="">Concorsi e Selezioni</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-footer-menu-mappa" class="block block-menu">

    <h2 class="block-title">Mappa</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="/sitemap" title="">Struttura del sito</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-footer-menu-pubblicit-leg" class="block block-menu">

    <h2 class="block-title">Pubblicità legale</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf"><a href="https://pistoia.trasparenza-valutazione-merito.it/web/trasparenzaj/albo-pretorio" title="">Albo pretorio</a></li>
</ul>  </div>
</div>
  </div>
                                                                    </div>                              
                                <div class="col-lg-3 col-sm-12">
                                                                    </div>                              
                                <div class="col-lg-3 col-sm-12">
                                                                          <div class="region region-footer-fourth">
    <div id="block-block-8" class="block block-block">

    
  <div class="content" class="block-content">
    <h2>Seguici su:</h2>
<p><a href="https://twitter.com/Comune_Pistoia" class="social-images tw-f" target="_blank" title="Profilo Twitter - Sito esterno - Nuova scheda" aria-label="Profilo Twitter - Sito esterno - Nuova scheda"></a><a href="https://www.facebook.com/comunepistoia/" target="_blank" title="Profilo Facebook - Sito esterno - Nuova scheda" aria-label="Profilo Facebook - Sito esterno - Nuova scheda" class="social-images fb-f"></a><a href="https://www.instagram.com/comunedipistoia/" class="social-images in-f" target="_blank" title="Profilo Instagram - Sito esterno - Nuova scheda" aria-label="Profilo Instagram - Sito esterno - Nuova scheda"></a></p>
  </div>
</div>
  </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
                <div class="separator"></div>
        <div class="container footer-bottom">
            <section>
                <div class="row clearfix">
                    <div class="col-sm-12">
                        <div class="it-brand-wrapper">
                              <div class="region region-footer-bottom">
    <div id="block-menu-menu-bottom-men-footer" class="block block-menu">

    <h2 class="block-title">Bottom menù footer</h2>
  
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf"><a href="/note-legali" title="">Note legali</a></li>
<li class="leaf"><a href="/privacy" title="">Privacy policy e cookie</a></li>
<li class="leaf"><a href="/" title="">Valutazione dei servizi</a></li>
<li class="last leaf"><a href="/" title="">Statistiche di accesso</a></li>
</ul>  </div>
</div>
  </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
            </div>
</footer>    <script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_wjF7BtyX6toqhTOmp5jE5oltQakhgq4xferoctCuFZw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_y9n5oxXbSMZe3DPVO_QSLCJ5HMNbQuTHHnZwbCjXQNQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://192.168.100.244/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.comune.pistoia.it/sites/default/files/matomo/piwik.js?r7amnb";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;var a2a_config = a2a_config || {};
a2a_config.prioritize = ["facebook", "linkedin", "whatsapp", "twitter", "google", "email"];
a2a_config.num_services = 6;
//a2a_config.icon_color = "#0166ff";
a2a_config.exclude_services = [
"amazon",
"amazon_wish_list",
"aol",
"aol_mail",
"balatarin",
"bibsonomy",
"bitty_browser",
"blinklist",
"blogger",
"blogmarks",
"bookmarks_fr",
"box_net",
"buffer",
"care2_news",
"citeulike",
"copy_link",
"design_float",
"diary_ru",
"diaspora",
"digg",
"diigo",
"douban",
"draugiem",
"dzone",
//"email",
"evernote",
//"facebook",
"facebook_messenger",
"fark",
"flipboard",
"folkd",
//"google_gmail",
"google_bookmarks",
"google_classroom",
"hacker_news",
"hatena",
"houzz",
"instapaper",
"kakao",
"kik",
"kindle_it",
"known",
"line",
//"linkedin",
"livejournal",
"mail_ru",
"mastodon",
"mendeley",
"meneame",
"mewe",
"mix",
"mixi",
"myspace",
"netvouz",
"odnoklassniki",
"outlook_com",
"papaly",
"pinboard",
"pinterest",
"plurk",
"pocket",
"print",
"printfriendly",
"protopage_bookmarks",
"pusha",
"qzone",
"reddit",
"rediff",
"refind",
"renren",
"sina_weibo",
"sitejot",
"skype",
"slashdot",
"sms",
"stocktwits",
"svejo",
"symbaloo_bookmarks",
"telegram",
"threema",
"trello",
"tuenti",
"tumblr",
"twiddla",
//"twitter",
"typepad_post",
"viadeo",
"viber",
"vk",
"wanelo",
"wechat",
//"whatsapp",
"wordpress",
"wykop",
"xing",
"yahoo_mail",
"yoolink",
"yummly"
];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Xfoj0n5fzs0NVc6Z6C7BHjrDNwp_zktEKWEpudW07mo.js"></script>
<script type="text/javascript">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</script>
    <script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.comune.pistoia.it/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Dal 15 marzo riapre il punto prestito della Biblioteca San Giorgio presso la Coop di viale Adua",url:"https:\/\/www.comune.pistoia.it\/news\/dal-15-marzo-riapre-il-punto-prestito-della-biblioteca-san-giorgio-presso-la-coop-di-viale-adua"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
    <script type="text/javascript" src="/sites/all/themes/bootstrap_italia/js/bootstrap-italia.bundle.min.js"></script>
</body>
</html>
